Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Distintos temas » Zona libre » Al parecer los proxys funcionan de nuevo (probemos)

Al parecer los proxys funcionan de nuevo (probemos)

Ir a la página : Precedente  1, 2

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 2.]

Lacri20


GOLD MEMBER
GOLD MEMBER
supongo que esto es el ninjaproxy?


[Tienes que estar registrado y conectado para ver este vínculo]


________________________________________________________________________________________________________________________________

Te espero en nuestra pagina oficial: <<<  Dark Side Team >>>
Mi <<< Facebook >>>
Ver perfil de usuario http://www.darksideteam.com

hades_9000


Avanzado
Avanzado
skx1 escribió:amigo sale la misma que en proxy pongas [Tienes que estar registrado y conectado para ver este vínculo] y en puerto eol 80 te manda a google esto ya se sabia

pues si amigo lo que mencionas ya es sabido por todos pero aqui el caso es que funciona con ip numerica que hasta hace unos dias estaban completamente bloquedas salu2

Ver perfil de usuario

OHIEL


USUARIO PLATINO
USUARIO PLATINO
si amigo mira esta es la ip del host de google 74.125.230.83 como ves es numerica pruevala con el puerto 80 e igual funciona


________________________________________________________________________________________________________________________________
te estoy observando asta tu ip se xD
[Tienes que estar registrado y conectado para ver este vínculo]

Sign by Danasoft - [Tienes que estar registrado y conectado para ver este vínculo]




Ver perfil de usuario

darketo


USUARIO PLATINO
USUARIO PLATINO
ami no me funciono y soy region 7

Ver perfil de usuario

seven7


Super Moderador
Super Moderador
Al parecer ayer hubo fallas de telcel....por que ahora todo sigue como antes...no funciona r9

Ver perfil de usuario

hades_9000


Avanzado
Avanzado
pues ami aun me sigue funcionando aqui en region 7 hasta el puerto 53 agarra de repente pero se va enseguida....

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 2.]

Ir a la página : Precedente  1, 2

Permisos de este foro:
No puedes responder a temas en este foro.