Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Distintos temas » Zona libre » Algo Pasa Con Mi Chip v5.0[AYUDA]

Algo Pasa Con Mi Chip v5.0[AYUDA]

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Algo Pasa Con Mi Chip v5.0[AYUDA] el Miér Jun 06, 2012 5:03 pm

fercho432


Gran Experto
Gran Experto
Algo raro pasa con mi chip
hace unos días estaba navegando normal y de repente ya no entraba y no sabía la razón hasta que me di cuenta que en mi xperia me maracaba que no tenía chip

luego lo cambie a otro equipo y ahí si marco señal pero decía sin servicio

al día siguiente lo volví a poner en mi xperia y ya andaba todo normal hasta que quise abrir el opera solo abrió 1 página y me paso lo mismo
y hoy lo volví a meter y si marca telcel y la señal normal
solo que volví a abrir el opera y volvió a aparecer que no tiene chip

A alguien más le pasa?
O que me digan que puedo hacer

Ya que el chip si no entro a internet está todo normal el problema es cuando quiero entrar a internet

Será la nueva forma en que nos bloqueara telcel

Ver perfil de usuario

2 Re: Algo Pasa Con Mi Chip v5.0[AYUDA] el Miér Jun 06, 2012 5:10 pm

doncel2260


Master Android
Master Android
no lo creo yo tengo uno igual .
No tienes algún task killer o activado el droidwall


________________________________________________________________________________________________________________________________
"Tu envidia y enojo son alimento de mi ego
JAJA No es cierto sólo me dan risa

"


Ver perfil de usuario

3 Re: Algo Pasa Con Mi Chip v5.0[AYUDA] el Miér Jun 06, 2012 5:12 pm

rioga13


Master J2ME
Master J2ME
mmm quien sabe o solo lo saturaste mira habla al *264 pide hablar con un asesor y pidele q te haga un mantenimiento en tu linea tanto como en lo de la red hecjale un choro q no te agarra señal o algo para q te quite la saturación q probablemente sea eso.
dudo q sea un bloqueo ya q seria a todos de un jalón y al parecer eres el unico .......

Ver perfil de usuario

4 Re: Algo Pasa Con Mi Chip v5.0[AYUDA] el Miér Jun 06, 2012 5:31 pm

fercho432


Gran Experto
Gran Experto
voy a seguir tu consejo
haber como me va con la operadora

pero está raro que tengo otro chip igual

y está bien

bueno no cierren el tema para contarles que dice la operadora


Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.