Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » configuracion para conectar banda ancha gratis heryh11

configuracion para conectar banda ancha gratis heryh11

Ir a la página : Precedente  1 ... 5, 6, 7 ... 18 ... 30  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 6 de 30.]

maycoss


Experto
Experto
oye hery11 el pd proxy que me mandasate..como k kiere funcionar pro luego solo aparece la pagina de sin saldo k pasa algo estoy haciendo mal

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
ok pasame una cap de como se ve cuando se conecta---

por que si se conecto tal ves solo sea que tienes puesto tu navegadro configurado con el proxy del ultrasurf, ya que cada ves que lo abrias se configuraba con ese proxy.

Ver perfil de usuario
muchas gracias deja lo pruebo

Ver perfil de usuario
amigo el navegador Firefox se configura?

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
con el pd-proxy se deja sin proxy y usas el ultrasurf se usa el proxy 127.0.0.1 puerto 9666

Ver perfil de usuario
en el navegador le pongo sin proxy luego me voy a ultrasurf y en vez de 8080 pongo 9666?

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
no si usas el primer metodo vas a dejar el mozila sin proxy.

el segundo metodo, ya que se conecte el US te vas y configuras el mozila con ese proxy

Ver perfil de usuario

Angelripper


Intermedio
Intermedio
Que tal heryh espero me ayudes yo ya lo tengo funcionando con el vnap y el proxifier y quise probar el de tu segundo video pero no se puede no se en que este mal hago todos los pasos pero no conecta el ultrasurf a que se debe esto?.

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
es con el puro ispce+ultra checa que no tengas ningun otro programa abierto ni vnap,ni proxifier etc...

Ver perfil de usuario

Angelripper


Intermedio
Intermedio
Lose amigo no habro ningun programa mas que esos dos pero aun asi no me conecta el ultrasurf, en veces solo conecta una barra y de ahi no pasa.

Ver perfil de usuario

calibre129


Gran Experto
Gran Experto
buen aporte men grasias

Ver perfil de usuario

maycoss


Experto
Experto
nel heryh11 ya cheque el pd que me mandaste..vi los videos varias veces ccheque los programas y ni asi funciona pero con el ispce y ultrasurf veo que te aparece 9666 y ami me aprece 127.01.0:9666

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
donde te aparese eso? es que tu lo tienes que poner we..

Ver perfil de usuario

maycoss


Experto
Experto
nell heryh11 no me unciona para mi en r8 no sirve..me doy por vencido00o

Ver perfil de usuario

heryh11


Gran Titan
Gran Titan
no te desesperes....si a marcovich le funciona por que a ustedes no? es cuestion de buscarle un poco nada mas...zerox fue el que se lo paso entonces ponganse en contacto con el...

Ver perfil de usuario

maycoss


Experto
Experto
Nel..tengo la misma configuración..k tú y ni así funciona..por k marcovich16 no muestra como lo tiene configurado..me voy a poner en contacto con el

Ver perfil de usuario

maycoss


Experto
Experto
Pro mñn por k tengo mucha tarea..xD

Ver perfil de usuario
cono que no lo puedes pasar Pásalo a unos cuantos que sean confiables porque tu tienes Internet pero los demas

Ver perfil de usuario

rodolfoalvarez


Titan Leyenda
Titan Leyenda
alguien lo probo en region 5 me pueden.ayudar xfa por mp


________________________________________________________________________________________________________________________________
Ver perfil de usuario

maycoss


Experto
Experto
Además El Trick.si lo tengo..un mono me lo pasó..a demás has un tuto para ver como lo tienes configu.porfa para los compas de región 8

Ver perfil de usuario

droidxalv


Avanzado
Avanzado
me podrian ayidar com ima bam unefon porfa, ya intente y no puedo u_u Smile

Ver perfil de usuario

Aldo Noriibeltran


Gran Experto
Gran Experto
Por fin pude muchas gracias Smile

Ver perfil de usuario

MANCHA


Avanzado
Avanzado
porfas si a alguien le funciona en region8 que me ayude por mp ya lo intente todo pero no me funciona

Ver perfil de usuario

vazquiz23


Avanzado
Avanzado
Heryh 11 genial ya pude crear la conexion con el us de verdad que vuela y con pd proxy no mas se desconecta a cada rato no se mantiene estable y de an temano te quedo muy agradecido y pues te haz ganado unas chelitas jejeje

Ver perfil de usuario

jcarlosl7


Gran Titan
Gran Titan
Ya hombre marcobich xq no kieres pasar tu config??
se siente gacho we, no te ofendas pero que gacho q solo tu tengas jalando este metodo en region 8, soy region 6 y ya me funkaron los 2 metodos tal y como se muestra en los videos pero igual aun tengo unas dudillas, si postearas tu forma de hacerlo tal vez se complementaria mi config, xfa we te encargo, no hay q ser! alien

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 6 de 30.]

Ir a la página : Precedente  1 ... 5, 6, 7 ... 18 ... 30  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.