Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » internet free con tu banda ancha movistar con pd- proxy (sin limite de 100 mb!!!!)

internet free con tu banda ancha movistar con pd- proxy (sin limite de 100 mb!!!!)

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 6 de 7.]

rodolfoalvarez


Titan Leyenda
Titan Leyenda
luis11 escribió:
rodolfoalvarez escribió:
luis11 escribió:ayuda ¿porque cuando instalo privatetunnel. me dice no se puede abrir este paquete de instalación??


solucion: dirigete hacia el privatetunnel despues click derecho ejecutar como administrador

solucion 2: clik derecho sobre privatetunnel
propiedades, buscas la opcion e compatibilidad y selecioneas esa
te apareece una ventana y le das donde dice ejecutar con compatibilidad para y selecioonas el cuadrito
despues abajo te aparece un cuadrito que dice ejecutar como administrador lo selecionas y listo Smile

ok gracias. ya hice el procedimiento pero no me habilita casilla para ejecutar como administrador.. por q sera o por q tiene extencion .msi.?

mmm deberia ser exetension .exe usas windows verdad?
si no desinstalalo y instala de nuevo aver si te fuciona ok


________________________________________________________________________________________________________________________________
Ver perfil de usuario

*wolf*


Experto
Experto
solo me falta la bam pero buen tuto, ojala que para que cuando la consiga todavia funcione, por que con la de telcel na ia nada que aser ...

Ver perfil de usuario

luis11


Gran Titan
Gran Titan
rodolfoalvarez escribió:
luis11 escribió:
rodolfoalvarez escribió:
luis11 escribió:ayuda ¿porque cuando instalo privatetunnel. me dice no se puede abrir este paquete de instalación??


solucion: dirigete hacia el privatetunnel despues click derecho ejecutar como administrador

solucion 2: clik derecho sobre privatetunnel
propiedades, buscas la opcion e compatibilidad y selecioneas esa
te apareece una ventana y le das donde dice ejecutar con compatibilidad para y selecioonas el cuadrito
despues abajo te aparece un cuadrito que dice ejecutar como administrador lo selecionas y listo Smile

ok gracias. ya hice el procedimiento pero no me habilita casilla para ejecutar como administrador.. por q sera o por q tiene extencion .msi.?

mmm deberia ser exetension .exe usas windows verdad?
si no desinstalalo y instala de nuevo aver si te fuciona ok


si uso windows 7.. pero no permite instalar x eso me sale ese mensaje..
o si tienes con extencion .exe enviamelo.. yo lo descargo de la pagina oficial pero me lo baja con extencion .msi?

Ver perfil de usuario

mleon3784


USUARIO PLATINO
USUARIO PLATINO
dabe ser un problema con tu pc como que falta algun complemento para que funcione correctamente o alo mejor el antivirus yo lo instale sin problemas en windows 7

Ver perfil de usuario

rodolfoalvarez


Titan Leyenda
Titan Leyenda
luis11 escribió:
rodolfoalvarez escribió:
luis11 escribió:
rodolfoalvarez escribió:
luis11 escribió:ayuda ¿porque cuando instalo privatetunnel. me dice no se puede abrir este paquete de instalación??


solucion: dirigete hacia el privatetunnel despues click derecho ejecutar como administrador

solucion 2: clik derecho sobre privatetunnel
propiedades, buscas la opcion e compatibilidad y selecioneas esa
te apareece una ventana y le das donde dice ejecutar con compatibilidad para y selecioonas el cuadrito
despues abajo te aparece un cuadrito que dice ejecutar como administrador lo selecionas y listo Smile
ok
ya se cual fue tu error carnal lo que pasa es que cuando lo vas a descargar te aparecen como 4 opciones windows mac android y linux por error descargaste otro descarga el de windows

ok gracias. ya hice el procedimiento pero no me habilita casilla para ejecutar como administrador.. por q sera o por q tiene extencion .msi.?

mmm deberia ser exetension .exe usas windows verdad?
si no desinstalalo y instala de nuevo aver si te fuciona ok


si uso windows 7.. pero no permite instalar x eso me sale ese mensaje..
o si tienes con extencion .exe enviamelo.. yo lo descargo de la pagina oficial pero me lo baja con extencion .msi?



tu error fue que descargaste uno que no era man es que cuando enntras te da 4 opciones windows mac linux y android creo a lo mejor x error selecionaste la de mac, en fin descargate el primero que aparece, el de las vebtanitas de colores dale clik hay
[Tienes que estar registrado y conectado para ver este vínculo]


________________________________________________________________________________________________________________________________
Ver perfil de usuario

LeyenT


Super Moderador
Super Moderador
en windows xp aparese un error de visual c++ y pues no se
como repararlo y entonses prove en windows 7 y si funciona
solo lo probe una vez y llego a mas de 300mb, cuando pueda
reparar el problema en xp subo un video de como hacerlo ya que
no utilizo windows 7 mucho


________________________________________________________________________________________________________________________________
Tv por cable desde tu computador, los canales mas populares, HBO, TNT, FOX, Nick y muchos mas... click aqui [Tienes que estar registrado y conectado para ver este vínculo]
Ver perfil de usuario https://www.facebook.com/masterfail

rodolfoalvarez


Titan Leyenda
Titan Leyenda
LeyenT escribió:en windows xp aparese un error de visual c++ y pues no se
como repararlo y entonses prove en windows 7 y si funciona
solo lo probe una vez y llego a mas de 300mb, cuando pueda
reparar el problema en xp subo un video de como hacerlo ya que
no utilizo windows 7 mucho


jejej ok master Smile haste el video jejej yo en windows solo logre hasta 130mb si logro hacerlo funcionar tambien ago un video va!!! Smile +1 man
ya somos amigos de new hehehe jejeje Smile


________________________________________________________________________________________________________________________________
Ver perfil de usuario

maytgz


GOLD MEMBER
GOLD MEMBER
mleon3784 escribió:oye maytgz pero entonces ya no seria con el pd proxy o si bueno de todos modos me puedes explicar como le hiciste aver que tal anda en cuanto a velocidad entre otras cosas aver si me funciona en iusa o une

si mira si quieres conectar los dos no vas a poder agarra internet lo que yo hago es lo siguiente:

conecto primero la bam e inmediatamente despues conecto el pd proxy y despues de 2 o 3 intentos lo dejo de intentar porque en la parte de la conexion aparece un triangulo amarillo que dice sin acceso a internet.


nota: la bam la conectas del escritorio movistar,porque hay unos que la conectan por administrador de redes.

lo olvidaba mientras intento con el pd proxy abro en mi caso google chrome y en configuraciones le pongo el proxy de mi compa el master alfurez y en dns pongo la de google 8.8.8.8 y dns sec 8.8.4.4 y pues en apn: web.iusacellgsm.mx
usuario iusacellgsm lo mismo en contraseña.

despues de 5 minutos sin moverle solo desaparece el triangulo amarillo.
y enseguida conecto el private tunnel y cuando agarra conexion cierro el pd proxy, porque, si lo dejo abierto es muy inestable y llegando a 40mb se desconecta y vuelve aparecer el odiado triangulo amarillo.
y el private tunnel no ese si continua pero tambien son 100mb pero no diarios, asi que tienen que dar de altas muchos correos para seguir full o cuando ya se vaya a terminar el private tunnel desconectenlo y vuelvan a conectar el pd proxy y asi sucesivamente( obvio cambiando de cuentas en ambos)

probado si lo estoy diciendo es porque lo he estado probando de hecho en este momento estoy conectado de la bam. tal vez sea un poco tedioso pero funciona en iusacell en telcel y movistar no me funciono.
ah con velocidad de 2.5 mb de descarga.
tengo otro proxy que es muy rapido pero el unico problema es que cuando conectan a facebook y estan en el chat tienen que cargar de nuevo la pagina para ver la resouesta del otro amigo con el que estan chateando.


espero haber ayudado en algo sino por mp les puedo ayudar mañana apartir de las 2 de la tarde.


salu2


________________________________________________________________________________________________________________________________
EL DESTINO NO ESTA ESCRITO SOLO ESTA PUESTO.
Ver perfil de usuario

rodolfoalvarez


Titan Leyenda
Titan Leyenda
maytgz escribió:
mleon3784 escribió:oye maytgz pero entonces ya no seria con el pd proxy o si bueno de todos modos me puedes explicar como le hiciste aver que tal anda en cuanto a velocidad entre otras cosas aver si me funciona en iusa o une

si mira si quieres conectar los dos no vas a poder agarra internet lo que yo hago es lo siguiente:

conecto primero la bam e inmediatamente despues conecto el pd proxy y despues de 2 o 3 intentos lo dejo de intentar porque en la parte de la conexion aparece un triangulo amarillo que dice sin acceso a internet.


nota: la bam la conectas del escritorio movistar,porque hay unos que la conectan por administrador de redes.

lo olvidaba mientras intento con el pd proxy abro en mi caso google chrome y en configuraciones le pongo el proxy de mi compa el master alfurez y en dns pongo la de google 8.8.8.8 y dns sec 8.8.4.4 y pues en apn: web.iusacellgsm.mx
usuario iusacellgsm lo mismo en contraseña.

despues de 5 minutos sin moverle solo desaparece el triangulo amarillo.
y enseguida conecto el private tunnel y cuando agarra conexion cierro el pd proxy, porque, si lo dejo abierto es muy inestable y llegando a 40mb se desconecta y vuelve aparecer el odiado triangulo amarillo.
y el private tunnel no ese si continua pero tambien son 100mb pero no diarios, asi que tienen que dar de altas muchos correos para seguir full o cuando ya se vaya a terminar el private tunnel desconectenlo y vuelvan a conectar el pd proxy y asi sucesivamente( obvio cambiando de cuentas en ambos)

probado si lo estoy diciendo es porque lo he estado probando de hecho en este momento estoy conectado de la bam. tal vez sea un poco tedioso pero funciona en iusacell en telcel y movistar no me funciono.
ah con velocidad de 2.5 mb de descarga.
tengo otro proxy que es muy rapido pero el unico problema es que cuando conectan a facebook y estan en el chat tienen que cargar de nuevo la pagina para ver la resouesta del otro amigo con el que estan chateando.


espero haber ayudado en algo sino por mp les puedo ayudar mañana apartir de las 2 de la tarde.


salu2


NO ES POR SER MALA ONDA MAN PERO CREO QUE ESE TRABAJO LO HACES DE EMBALDE Y CONECTAS ESOS PROGRAMAS SIN NECESIDAD YA QUE DICES QUE ESO NO FUNCIONA PARA TELCEL Y MOVISTAR EN LO CUAL ES CORRECTO PERO EN LA FORMA EN QUE TU LO HACES NO NCESESITAS DE PD-PROXY NI VTUNNEL
CLARO ESTA PORQUE HAY MISMO MENCIONAS QUE ANDAS EN LA RED DE iusacell YA QUE EN ESTA FUNCIONAN PERFECTAMENTE LOS PROXIS SIN NECESIDAD DE CONECTAR TALES PROGRAMAS SOLO PON EL PROXI EN MOZILLA Y BUELA FUNCIONA DE MARAVILLA INTENTALE ASI Y TE QUITAS DE PROBLEMAS QUE HACES DE MAS Wink


________________________________________________________________________________________________________________________________
Ver perfil de usuario

maytgz


GOLD MEMBER
GOLD MEMBER
rodolfoalvarez escribió:
maytgz escribió:
mleon3784 escribió:oye maytgz pero entonces ya no seria con el pd proxy o si bueno de todos modos me puedes explicar como le hiciste aver que tal anda en cuanto a velocidad entre otras cosas aver si me funciona en iusa o une

si mira si quieres conectar los dos no vas a poder agarra internet lo que yo hago es lo siguiente:

conecto primero la bam e inmediatamente despues conecto el pd proxy y despues de 2 o 3 intentos lo dejo de intentar porque en la parte de la conexion aparece un triangulo amarillo que dice sin acceso a internet.


nota: la bam la conectas del escritorio movistar,porque hay unos que la conectan por administrador de redes.





lo olvidaba mientras intento con el pd proxy abro en mi caso google chrome y en configuraciones le pongo el proxy de mi compa el master alfurez y en dns pongo la de google 8.8.8.8 y dns sec 8.8.4.4 y pues en apn: web.iusacellgsm.mx
usuario iusacellgsm lo mismo en contraseña.

despues de 5 minutos sin moverle solo desaparece el triangulo amarillo.
y enseguida conecto el private tunnel y cuando agarra conexion cierro el pd proxy, porque, si lo dejo abierto es muy inestable y llegando a 40mb se desconecta y vuelve aparecer el odiado triangulo amarillo.
y el private tunnel no ese si continua pero tambien son 100mb pero no diarios, asi que tienen que dar de altas muchos correos para seguir full o cuando ya se vaya a terminar el private tunnel desconectenlo y vuelvan a conectar el pd proxy y asi sucesivamente( obvio cambiando de cuentas en ambos)

probado si lo estoy diciendo es porque lo he estado probando de hecho en este momento estoy conectado de la bam. tal vez sea un poco tedioso pero funciona en iusacell en telcel y movistar no me funciono.
ah con velocidad de 2.5 mb de descarga.
tengo otro proxy que es muy rapido pero el unico problema es que cuando conectan a facebook y estan en el chat tienen que cargar de nuevo la pagina para ver la resouesta del otro amigo con el que estan chateando.


espero haber ayudado en algo sino por mp les puedo ayudar mañana apartir de las 2 de la tarde.


salu2


NO ES POR SER MALA ONDA MAN PERO CREO QUE ESE TRABAJO LO HACES DE EMBALDE Y CONECTAS ESOS PROGRAMAS SIN NECESIDAD YA QUE DICES QUE ESO NO FUNCIONA PARA TELCEL Y MOVISTAR EN LO CUAL ES CORRECTO PERO EN LA FORMA EN QUE TU LO HACES NO NCESESITAS DE PD-PROXY NI VTUNNEL
CLARO ESTA PORQUE HAY MISMO MENCIONAS QUE ANDAS EN LA RED DE iusacell YA QUE EN ESTA FUNCIONAN PERFECTAMENTE LOS PROXIS SIN NECESIDAD DE CONECTAR TALES PROGRAMAS SOLO PON EL PROXI EN MOZILLA Y BUELA FUNCIONA DE MARAVILLA INTENTALE ASI Y TE QUITAS DE PROBLEMAS QUE HACES DE MAS Wink

no amigo no navego directamente con iusacell sino que cuando la red me dice acceso a internet intento navegar con cualquier proxy y no se puede tiene que ser con el private tunnel o pd proxy sin eos no funciona ya le he intentado hasta en el mozilla.

con telcel tambien lo he logrado pero su velocidad no me parece adecuada
ya que con el proxy le pongo el trick de khrono y lo agiliza pero no es estable.


________________________________________________________________________________________________________________________________
EL DESTINO NO ESTA ESCRITO SOLO ESTA PUESTO.
Ver perfil de usuario

hooper


Novato
Novato
ola amigo pasamela soy de pe.. quisiera probarlo si anda aki aver si me lo pasas

Ver perfil de usuario
Ola soy de ecuador me podrían ayudar master y también con la contraseña

Ver perfil de usuario

fg777


Novato
Novato
Con este tuto pude hacer funcionar la bam con movistar, pero no el private tunnel no me funciona de todos modos gracias, seguire intentando

Ver perfil de usuario

chamo999


Novato
Novato
ronnie dyson escribió:cuando quiero abrir el privatetunel me manda error library c**
no saben como solucionarlo??

Me aparece lo mismo quien nos ayuda gracias

Ver perfil de usuario

cernnenus


Experto
Experto
hola amigos las pass esta en la pagina 6

Ver perfil de usuario

cernnenus


Experto
Experto
chamo999 escribió:
ronnie dyson escribió:cuando quiero abrir el privatetunel me manda error library c**
no saben como solucionarlo??

Me aparece lo mismo quien nos ayuda gracias

vuelvan a descargarlo aqui les dejo el link directo
[Tienes que estar registrado y conectado para ver este vínculo]
y desactiven el firewall.

Ver perfil de usuario

Sky_Master


Intermedio
Intermedio
insisto, soy de El Salvador, y segun tu tuto funciona este metodo, pero a mi no me funciona, por mas que intento me queda la ip del pd-proxy y haora solo con 1 cuenta me puedo conectar, :s me puedes ayudar o me doy por vencido.

Ver perfil de usuario

ambrocini


Novato
Novato
vamos a checarlo y despues comento si funciono o no +1

Ver perfil de usuario

nemotron


Novato
Novato
gracias

Ver perfil de usuario
ok muchias gracias

Ver perfil de usuario

luis11


Gran Titan
Gran Titan
alguien ya le funcionó no veo q me asigne una IP.. ??

Ver perfil de usuario

guero72880


Avanzado
Avanzado
yo lo intente barias veces pero nada... de todos modos gracias por el metodo... mas 1
Very Happy

Ver perfil de usuario

astrix24


Novato
Novato
a mi no me funciono, me sigue desconectando a los 100 megas y peor aun, ahora pdproxy me empezo a desconectar a los 50 megas :S

Ver perfil de usuario

tqlbetos


Novato
Novato
hola, entonces nomas funciona sin saldo?

Ver perfil de usuario

Drake_A


Intermedio
Intermedio
buen aporte me pasas el pass para provar +1

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 6 de 7.]

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.