Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » Ayuda: De casualidad saben porque se alento mi conexion movistar

Ayuda: De casualidad saben porque se alento mi conexion movistar

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

Cristopher25


Gran Titan
Gran Titan
Hola amigos titanes. De casualidad alguno de ustedes sabra porque desde ayer se alento mi conexion siempre me aprecia el mensajito ese de 3.5+ y me jalaba de 580 Kbits/s a 2.2 Mbits/s pero de repente ayer en la tarde solo me aparece 3g y la conexion no pasa de 31 Kbits/s. La fuerza de la señal sigue siendo la misma de 3 o 4 barritas. Ya les llame a atencion a clientes y el que me atendio me dijo que a mi linea no le pasa nada y no me puede dar alguna solucion. Ya le paso a alguno ustedes esto?. Saludos y espero que alguien lo haya solucionado

Ver perfil de usuario

chikimaxter


Master Android
Master Android
que metodo o plan usaa para el internet?

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
Mi internet es con banda ancha de movistar y mi servicio es prepago, en cuanto se pueso lenta le meti saldo y compre un modulo a ver si mejoraba pero nada sigue igual delnta.

Ver perfil de usuario

jaanibib


Experto
Experto
es algo normal, muchas veces es mantenimiento, incluso te puedes quedar sin el 3G por momentos funcionando solo la EDGE, y en momentos dado ni con esa.

quiza sea solo cuestion de tiempo y se te reestablesca a la normalidad

saludos

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
ok gracias esperare algunos dias a ver que pasa

Ver perfil de usuario

jaanibib


Experto
Experto
no de hecho sí son horas con eso
no son necesarios días

Ver perfil de usuario

terremoto777


Gran Experto
Gran Experto
ami me pasa lo mismo,como dicen se deve al mantenimiento de la red

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
No pues ya fue desde ayer en la tarde y hoy todabia no se compone asi que ya lleva un dia por eso dije esperar mas dias jejejej en fin ojala y mañana ya este mejor

Ver perfil de usuario

verdedelvalle


Intermedio
Intermedio
No es nada de mantenimiento, es que los de vomistar ya implementó ese nuevo método para los que usan plan de datos, la única solución es que cambies de chip y que no andes comprando ya ningún módulo, sólo úsala con tu método de internet grapa. Saludos.

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
Pues a lo mejor es eso, porque ahora resulta que me dijeron que en mi localidad no hay cobertura, entonces como estuve navegando jejejeje el problema es que si compro otro chip me salen que como no es para cel que no funciona bien y que se va alentar tambien

Ver perfil de usuario

ericksynth


Intermedio
Intermedio
fijate que yo dure asi como unos 6 dias o mas y la verdad se que no es nada agradable navegar alrededor de los 30kb/s ami se me soluciono metiendo el chip de mi bam a un celular igual movistar y comenze a checar el saldo y marcando a numeros aunke no tubiera saldo y despues de eso se lo saque y lo volvi a meter ala bam y ya me volvio a funcionar ala velocidad normal,yo digo que debe de ser porque la linea esta mucho tiempo sin movimiento osea sin saldo y como que los de movistar te restringen el servicio al no registrar actividad,igual prueba lo que yo..suerte Smile

Ver perfil de usuario

pucker


Master Proxy
Master Proxy
si tu no sabes yo menos jaa ntk no se nada de movi solo k el nombre del tema me hiso entrar

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
Moderadores pueden cerrar el tema ya solucione mi problema y para el que quiera saber como se soluciono les comento solo volvi a llamar a atencion a cliente y ahora si me dijeron que hiban a solucionar mi problemas y asi fue inmediatamente me solucionaron. Saludos a todos por su ayuda. Amigo ericksynth indirectamente tu consejo me yudo.

Ver perfil de usuario

ivanmmm


Novato
Novato
hola, oye me puedes decir que metodo utilizas para tener internet free, yo tengo una bam mov1star pero no encuentro como tener inter free. Gracias!!!!

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
Pues ya valio otra vez se alento y nuevamente me dicen que porque no tengo cobertura lastima que no apunte como se llamaba la chica que me atendio antes en fin.

Ver perfil de usuario

ericksynth


Intermedio
Intermedio
oye brother que solucion te dieron a ti? hace dias que estoy igual con mi internet bien lento e igual ami no me saven resolver nada los de atencion a clientes..me dicen que no ahi ningun problema Sad

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
ericksynth escribió:oye brother que solucion te dieron a ti? hace dias que estoy igual con mi internet bien lento e igual ami no me saven resolver nada los de atencion a clientes..me dicen que no ahi ningun problema :
(

Pues mira amigo primero hable con uno y no me resolvio nada, hable con otra y nada, despues con otra chica que lamentablemente no me acuerdo de su nombre y esa me dijo que lo hiba a arreglar y ya desconecte mi bam y la volvi a conectar y ya quedo. pero despues de unos dias otra vez volvio a fallar y otra vez todos los que me contestan me dicen que no pasa nada y que le haga como quiera jejejejeje asi que estamos igual. Voy a comprar otro chip a ver que pasa pero no se que demonios les pasa a estos del vomistar, de paso ahora me salen con que en donde vivo no hay cobertura y de ahi no salen los hijos de, asi que ya me aburri y voy a probar con otro chip a ver que pasa. Saludos y disculpa no resolver tu problema pero estamos en las mismas jejejejej

Ver perfil de usuario

ericksynth


Intermedio
Intermedio
pues mira yo e marcado y me an dicho desde qe en donde vivo no ahhi 3g hasta qe ni ellos mismos se explican xke esta fallado..ke mi linea no presenta ningun inconveniente qe es un miissteeriio..asta algo curioso,me dijeron qe supuestamente habian realizado manteimiento ala red y qe los chips de voz y datos solo van a servir para llamar..qe para navegar con la bam necesitabas afuerza un chip de bam...qe ya no iba a funcionar eso de meterle un chip prepago normal osea de los normales para llamar en la bam xke a esos ya los restringieron...qe como son para llamar no necesitan tener covertura 3g qe ala velocidad qe estoy es meramente lo poco qe puede recibir mi chip...qe si antes me llegaba a 2 mbs ya no lo hara xke eso ya fue corregiddo,no se si me explico bien,pero eso fue lo qe me dijeron xD

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
No amigo esas son mentiras ya que mi chip es el que me dieron con la bam o sea es un chip de ban y me paso lo mismo la velocidad se cayo igual, asi que ni ellos saben que pasa pero no es por el chip ya que el mio no es de celular pero bueno de todas maneras voy a comprar otro de cel a ver que pasa y mañana te cuento como esta la cosa. Saludos

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.