Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Android » General » ayuda!!! se me desconecta el ultrasurf cada 5 minutos

ayuda!!! se me desconecta el ultrasurf cada 5 minutos

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

ayuda por favor se me desconecta el ultrasurf cada 5 minutos jala bien pero se desconecta soy de region 5 por favor ayuda titanes y de antemano gracias

Ver perfil de usuario

Invitado


Invitado
lo dices literalmente o encerio cada 5 minutos? como lo tienes configurado?

elmasfregon


Titan Leyenda
Titan Leyenda
Prueba otra version o desactiva el antiviruz.

Ver perfil de usuario

marcovich16


Titan Leyenda
Titan Leyenda
Amigo usa la versión 10.17

Ver perfil de usuario http://marcovich-proxy.appspot.com

Wiicho117


Intermedio
Intermedio
A mi me pasa igual, solo en veces, no quiere conectar

Ver perfil de usuario
literalmente y si tengo la version 10 amigo o en ocasiones no conecta por que sera creen que me puedan ayudar

Ver perfil de usuario

marcovich16


Titan Leyenda
Titan Leyenda
Ejecuten el programa como administrador para que no les ocasione prolemas

Ver perfil de usuario http://marcovich-proxy.appspot.com

fergal21


Gran Titan
Gran Titan
verifica que este permitido en el firewall de windows el ultrasurf y el ISPCE
configuraciones activas y que este pasando datos tu cel como modem o bam
tambien interfiere unos antivirus, yo no tengo instalado antivirus todavia y me conecta ala primera.

Ver perfil de usuario

skrill24


Intermedio
Intermedio
En r6 ha estado fallando el internet, va y viene la conexion, talvez sea por eso.

Ver perfil de usuario

rocket18hgs


Gran Titan
Gran Titan
como se hace como administrador marcovich?

Ver perfil de usuario

fergal21


Gran Titan
Gran Titan
rocket18hgs escribió:como se hace como administrador marcovich?
click derecho en el icono del programa y ejecutar como administrador

Ver perfil de usuario

cuervo


USUARIO PLATINO
USUARIO PLATINO
mm ,en primera men aka no va tu tema y ami me pasaba lo mismo lo que ize fue actualizarlo y ya no se me desconecto .


________________________________________________________________________________________________________________________________
K AY "Invitado" GRACIAS POR VER MI TEMA SI TE GUSTO DEJA +1 SI TIENES DUDAS MANDAME UN MP Y CON GUSTO TE AYUDO.










Ver perfil de usuario

zevaz12


Master Android
Master Android
puede q sea las fallas de red. aquie en r8 anda fallando el 3g desde la tarde.

Ver perfil de usuario

vale


Experto
Experto
/igual estoy en las mismas aca en region 7 si me jala pero se me desconecta a cada rato :

Ver perfil de usuario

fergal21


Gran Titan
Gran Titan
vale escribió:/igual estoy en las mismas aca en region 7 si me jala pero se me desconecta a cada rato :
pues yo soy region 7 y me anda a full con mi laptop con android como modem, pues estoy comentando con internet free con ultrasurf+ISPCE+proxyfier, si quieren yo les ayudo.

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.