Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » tuto mejor explicado Internet bam(banda ancha solo t3cel en PC) perfil ideas, ispce,+ ultrasurf,+ proxifier

tuto mejor explicado Internet bam(banda ancha solo t3cel en PC) perfil ideas, ispce,+ ultrasurf,+ proxifier

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 3 de 7.]

Giocrazy


Novato
Novato
Buen tuto bro boy a checarlo

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
pepepeperepepepe escribió:
petulillo escribió:
noenvr escribió:Era cel...ya le intenté con la bam y nada..con este tutorial y el otro pero nada.alguien se puede compadecer de mi..?

Pues Yo Me Conecto Con Mi BAM Y No Me Quejo por la velocidad.. Debes Que Abrir Los Programas En Orden
-primero conectas tu bam
-abres el ispce
-luego el proxfier
-por ultimo el ultrasurf..!!

Y Para que funcione en region 8 debes de sustituir el 8080(puerto) por 5000

espero aberte ayudado..!
el 5000 donde lo pongo en todo donde va 8080 ? o en el ultrasurf? o en el ispce o en el proxy fier gracias aaprate de esto ay algo mas


lo tienes que poner en el ispce, y hay un error cuando pones la direccion ip la buena es la de : 148.233.151.240 es el paso 11 del programa ispce

Ver perfil de usuario

hentaiman


Avanzado
Avanzado
vamos a ver señor si esto funciona,probando distintas alternativas...si me funca regreso y te comento por lo pronto +1 por el esfuerzo

Ver perfil de usuario

noenvr


Gran Experto
Gran Experto
No Jala..entonces que hagoo!por favor alguien haga un tutorial para región 8..

Ver perfil de usuario

Keitaroz


Novato
Novato
Dejo de funcionar, ultrasurf no conecta al servidor Sad
Antes funcionaba pero se desconectaba y ahora nada, ni pex Razz
Fue buen metodo mientras duro
Saludos!

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
Keitaroz escribió:Dejo de funcionar, ultrasurf no conecta al servidor Sad
Antes funcionaba pero se desconectaba y ahora nada, ni pex Razz
Fue buen metodo mientras duro
Saludos!


pues en region 6 san luis potosi aun sogue funcionando y es el metodo mas estable que he probado y muy buena velocidad

Ver perfil de usuario

hentaiman


Avanzado
Avanzado
senior como prometí he vuelto y con buenas nuevas, si me ha funcionado con na versión de windows xp desatendida ya que por alguna razón que desconozco no me conecto en una versión de winxp oficial, chequen sus configuraciones de firewall y algunos atención con sus antivirus, a mi tras unos cuantos intentos y variantes con los puertos me ha conectado, soy cr7,aheem, son región 7 perdón,si siguen al pie de la letra el tuto a fuerzas les debe conectar muchachos, no se desanimen y muchas gracias al autor del post,solo recuerden que aqui el ultrasurf va directo,sin puerto y sin nada, el puerto va asignado en el ispce y en la configuración de proxyfier


Ver perfil de usuario

jersonpump


Intermedio
Intermedio
hentaiman escribió:senior como prometí he vuelto y con buenas nuevas, si me ha funcionado con na versión de windows xp desatendida ya que por alguna razón que desconozco no me conecto en una versión de winxp oficial, chequen sus configuraciones de firewall y algunos atención con sus antivirus, a mi tras unos cuantos intentos y variantes con los puertos me ha conectado, soy cr7,aheem, son región 7 perdón,si siguen al pie de la letra el tuto a fuerzas les debe conectar muchachos, no se desanimen y muchas gracias al autor del post,solo recuerden que aqui el ultrasurf va directo,sin puerto y sin nada, el puerto va asignado en el ispce y en la configuración de proxyfier



exacto ahi solo tube 2 errores que alomejor no conecta en el paso 11 del programa ispce la ip real es: 148.233.151.240 y el otro error es el orden en que se tienen que abrir los pasos que es primero conectarce con el administrador de telcel.
luego el ispce.
luego proxifier.
por ultimo el ultrasurf

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
pepepeperepepepe escribió:
petulillo escribió:
noenvr escribió:Era cel...ya le intenté con la bam y nada..con este tutorial y el otro pero nada.alguien se puede compadecer de mi..?

Pues Yo Me Conecto Con Mi BAM Y No Me Quejo por la velocidad.. Debes Que Abrir Los Programas En Orden
-primero conectas tu bam
-abres el ispce
-luego el proxfier
-por ultimo el ultrasurf..!!

Y Para que funcione en region 8 debes de sustituir el 8080(puerto) por 5000

espero aberte ayudado..!
el 5000 donde lo pongo en todo donde va 8080 ? o en el ultrasurf? o en el ispce o en el proxy fier gracias aaprate de esto ay algo mas

el 5000 lo tienes que poner en el ispce y en el proxifier

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
noenvr escribió:Porfa bro..es que en serio no puedo conectarme para nada pero yo utilizo un cel como módem...

ola mira tuve dos errores en el paso 11 de programa ispce la ip real es esta : 148.233.151.240 y el orden de en que se tienen que abrir los programas

es conectarce con el admistrador de telcel
luego abres ispce
luego proxifier
por ultimo ultrasurf

Ver perfil de usuario
oyes amigo el archivo ultra surf en que parte del disco local C lo pegamos? ...... Gracias

Ver perfil de usuario

noenvr


Gran Experto
Gran Experto
jersonpump escribió:
pepepeperepepepe escribió:
petulillo escribió:
noenvr escribió:Era cel...ya le intenté con la bam y nada..con este tutorial y el otro pero nada.alguien se puede compadecer de mi..?

Pues Yo Me Conecto Con Mi BAM Y No Me Quejo por la velocidad.. Debes Que Abrir Los Programas En Orden
-primero conectas tu bam
-abres el ispce
-luego el proxfier
-por ultimo el ultrasurf..!!

Y Para que funcione en region 8 debes de sustituir el 8080(puerto) por 5000

espero aberte ayudado..!
el 5000 donde lo pongo en todo donde va 8080 ? o en el ultrasurf? o en el ispce o en el proxy fier gracias aaprate de esto ay algo mas


lo tienes que poner en el ispce, y hay un error cuando pones la direccion ip la buena es la de : 148.233.151.240 es el paso 11 del programa ispce
oye bro sube tú tutorial a otro servidor por favor..

Ver perfil de usuario

jorostr


Novato
Novato
Buenas amigos Titanes. ayuda!! Sigo todos los pasos tal cual el manual, incluso ya modifique el error en el ISPCE del proxy server a 148.233.151.240 port 8080.

Abro en orden los programas y al final el ultrasurf aparecen 3 bolitas verdes con 99.5% a seleccionar y abajo dice listen: 127.0.0.1:9666 y status: Failed to connect to server

Asi ya lo he heco varias veces, cierro todo y abro de nuevo en orden y siempre FAILED TO CONNECT!

bam Zte mf180
Windows 7 32bits

Ayuda!

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
jorostr escribió:Buenas amigos Titanes. ayuda!! Sigo todos los pasos tal cual el manual, incluso ya modifique el error en el ISPCE del proxy server a 148.233.151.240 port 8080.

Abro en orden los programas y al final el ultrasurf aparecen 3 bolitas verdes con 99.5% a seleccionar y abajo dice listen: 127.0.0.1:9666 y status: Failed to connect to server

Asi ya lo he heco varias veces, cierro todo y abro de nuevo en orden y siempre FAILED TO CONNECT!

bam Zte mf180
Windows 7 32bits

Ayuda!

no se si para tu region en puerto se cambio ya que he visto que algunos en region 8 lo cambia a 5000

Ver perfil de usuario

brandon


Gran Experto
Gran Experto
gracias por aportar amigo.

Ver perfil de usuario

hentaiman


Avanzado
Avanzado
jueguen con el orden de los programas hasta que les conecte,por ejemplo abran primero ispce,proxyfier,ultrasurf y hasta el final el gestor para conectar la bam hoy así lo hice y me ha conectado otra vez, el único error en el tutorial de jerson es el que ya menciono,a veces aunque hagas todo en orden no te conecta pero hay que ser pacientes...la clave es esa y seguir probando, chequen los puertos funcionales en su region

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
noenvr escribió:
jersonpump escribió:
pepepeperepepepe escribió:
petulillo escribió:
noenvr escribió:Era cel...ya le intenté con la bam y nada..con este tutorial y el otro pero nada.alguien se puede compadecer de mi..?

Pues Yo Me Conecto Con Mi BAM Y No Me Quejo por la velocidad.. Debes Que Abrir Los Programas En Orden
-primero conectas tu bam
-abres el ispce
-luego el proxfier
-por ultimo el ultrasurf..!!

Y Para que funcione en region 8 debes de sustituir el 8080(puerto) por 5000

espero aberte ayudado..!
el 5000 donde lo pongo en todo donde va 8080 ? o en el ultrasurf? o en el ispce o en el proxy fier gracias aaprate de esto ay algo mas


lo tienes que poner en el ispce, y hay un error cuando pones la direccion ip la buena es la de : 148.233.151.240 es el paso 11 del programa ispce
oye bro sube tú tutorial a otro servidor por favor..

bbusc los links en los comentarios por ahi deje los de mediafire, por ke el post ya no lo puedo modificar

Ver perfil de usuario

Rancio


Novato
Novato
El proxifier esta caido alguien que lo pase.

Ver perfil de usuario

jersonpump


Intermedio
Intermedio
Rancio escribió:El proxifier esta caido alguien que lo pase.

aqui tienes el proxifier: [Tienes que estar registrado y conectado para ver este vínculo]

Ver perfil de usuario

jsantan


Novato
Novato
Si funciona solo es abrirlos casi al mismo tiempo, pero en el orden que te dice

Ver perfil de usuario

fest2014


Novato
Novato
hola gracias te dejo+1 lo boy a checar

Ver perfil de usuario

refajo


Avanzado
Avanzado
"Invalid or Deleted File"
Espere a que lo subieras a otro server...y solamente necesito el tuto. Gracias y saludos. Espero a que lo subas nuevamente...

Ver perfil de usuario

refajo


Avanzado
Avanzado
Disculpa, estoy comentando desde mi x10mini. Por favor resube el tuto para que lo pruebe manana en mi casa con la laptop...Saludos y gracias.

Ver perfil de usuario

74 comentario el Lun Abr 08, 2013 10:59 pm

refajo


Avanzado
Avanzado
chriistopheer escribió:oyes amigo el archivo ultra surf en que parte del disco local C lo pegamos? ...... Gracias

Amigo: lo que tienes que hacer es lo siguiente:
Abrir mi pc...despues abrir el disco c: y copias y pegas la carpeta de ultrasurf en esta direccion, ojo: no la metas en ninguna de las carpetas que estan aqui. Va afuera...Saludos espero te sea util el comentario.

Ver perfil de usuario

piratita


GOLD MEMBER
GOLD MEMBER
excellente bro, yo ya lo tenia utilizando desde hace varios meses +1

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 3 de 7.]

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.