Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » Router ZTE MF60 Desbloqueado no se conecta a 3G o UTMS en Iusacell

Router ZTE MF60 Desbloqueado no se conecta a 3G o UTMS en Iusacell

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

rprudh


Novato
Novato
Hola Amigos, compré un router zte MF60 desbloqueado en amazon, en teoría igual al que venden en Iusacell BAM 4G, compre un chip de Iusacell. Pero cual fue mi sorpresa que sólo se conecta a 2G (Edge); cuando intento conectarlo manualmente aparece la red 3G pero en cuanto me conecto a ella dura un segundo, y se cambia a servicio limitado. Alguíen tiene alguna idea de lo que esta pasando, o le ha pasado algo parecido?
Ya cambié los APNs también pero el problema persite.
gracias y saludos.

Ver perfil de usuario

bbbond


Novato
Novato
Kisas tengas k realizarle un flahs a tu bam

Ver perfil de usuario

Marube


Gran Experto
Gran Experto
Creá un nuevo perfil de acceso telefónico en windows y no usés el programa de la telefónica. Es algo simple. El programa estándar del módem solo usálo una vez para establecer la conexión del módem en 3G. luego cerrálo, asesinálo, rezále 9 días, cabo de año y no sé que más, finito!. Laughing

Te conectás directamente del perfil que creaste y sin problemas.

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.