Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » internet gratis telcel para pc NO TRICKS NO NADA

internet gratis telcel para pc NO TRICKS NO NADA

Ir a la página : Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 6 de 11.]

leo1562


Intermedio
Intermedio
flash07 escribió:X favor alguien ayudame mi problema es difente x cuando lo conecto si conecta pero solo queda conectado unos 40 segundo mas o menos y desconecta solo y sale una ventanilla para ingresar de nuevo mi usser y pass de kebrum,cuando lo ingreso nuevamente a los 40segundos se vuelve a desconectar no se q hacer estoy usando un nokia como moden con perfil internet

usa el ultrasurf despues de conectarte con el kebrum, asi no te vuelve a desconectar y va mas rapido. bueno a mi mi funciono asi, soy r8

Ver perfil de usuario

warck666


Novato
Novato
hola alguine me puede ayudar, hice todos los pasos, pero cuando abro el programa de la banda ancha de telcel, no hya conexion de datos y al darle en conectar a telcel 3g me sale "la conexion ha finalizado".... disculpen pero soy nuevo en esto de las bandas anchas..

Ver perfil de usuario

till59


Gran Experto
Gran Experto
Chido!! me fiunciono!!! Razz excelente tuto!! +1

Ver perfil de usuario

Danny0330


Novato
Novato
leo1562 escribió:
flash07 escribió:X favor alguien ayudame mi problema es difente x cuando lo conecto si conecta pero solo queda conectado unos 40 segundo mas o menos y desconecta solo y sale una ventanilla para ingresar de nuevo mi usser y pass de kebrum,cuando lo ingreso nuevamente a los 40segundos se vuelve a desconectar no se q hacer estoy usando un nokia como moden con perfil internet

usa el ultrasurf despues de conectarte con el kebrum, asi no te vuelve a desconectar y va mas rapido. bueno a mi mi funciono asi, soy r8


pero como deve d ir configurado el ultrasurf ami m aparece lo mismo..... xfa grasias Exclamation

Ver perfil de usuario

Keitaroz


Novato
Novato
Últimamente falla al conectarse y debo hacer varios intentos, cosa que no pasaba de volada se conectaba, ¿a alguien mas le pasa lo mismo? :/

Ver perfil de usuario
oye brother el mio no se conecta..!!! solo sigue intentando y intentando pero nada...

Ver perfil de usuario

ANTRAXLP


Intermedio
Intermedio
ps io stoy desde ese metodo,jalo ala primera,con perfil internet,y perfil telcel 3G,,el pedo ske apenas ahorita hice una deskarga de 5 megas y no mms tardo km 10 minutos en la deskarga,a alguien ma le pasa eso????

Ver perfil de usuario

Krhono


TITAN MASTER
TITAN MASTER
cualquier cliente ovpn funciona no solo esto pero comprendo la intencion de hacerlo a p`rueba de tontos


________________________________________________________________________________________________________________________________
[Tienes que estar registrado y conectado para ver este vínculo] acompañame en el facebook

AMO Y SEÑOR DEL TIEMPO
DESPERDICIADO

___________________________________________________
La mayoria de la gente son OTRA gente. Sus pensamientos son la opinion de otros, sus vidas son una imitacion, sus pasiones son una cita de otra persona

-----------------------------------------------------------------------------------
Ver perfil de usuario

marcovich16


Titan Leyenda
Titan Leyenda
Krhono escribió:cualquier cliente ovpn funciona no solo esto pero comprendo la intencion de hacerlo a p`rueba de tontos
así es así es máster

Ver perfil de usuario http://marcovich-proxy.appspot.com

RandyOr


Novato
Novato
ayuda x que me sale este error Thu Mar 07 23:13:39 2013 NETSH: C:\WINDOWS\system32\netsh.exe interface ip set address Conexión de área local 2 dhcp
Thu Mar 07 23:13:39 2013 ERROR: netsh command failed: returned error code 1
??

Ver perfil de usuario

ricardo_aj


Avanzado
Avanzado
haber hay les va,

1ro. para los que les abre la pagina de sin saldo aun estando conectados.

desconecten/desactiven/quiten/ la conexion que tengan de telcel (aclaro en este punto porque no muchos se conectan con bam si no que ocupan el cel como router, modem o hotspot)

pasenle el ccleaner y reinicien el equipo una ves hecho esto vuelvan a activar lar conexiones de red sea el caso que utilicen abran INTERNET EXPLORER y esperen a que les cargue la pagina de sin saldo, ya que haya cargado esperen unos 10 a 15 segundos y ahora si a conectar mediante el vpn.


para los que les da error de ip es problema de su configuracion (quizas tienen activado algun proxy o tienen ip fija en su pc por tal motivo no se homologan las ips)

para los que tienen el internet lento es problema de la ip que asignan me di cuenta que esta lento comunmente las que empiezan con 172.x.x.x para que sea rapido tienen que ahora si tener suerte.

el ultrasurf NO SE LOS RECOMIENDO ya que cambia las configuraciones de internet y para volver a conectar el vpn no les va a dar acceso la proxima ves que traten de conectar.


el perfil bam es

apn: bam.amx
usuario:en blacno
contraseña: en blanco

o sea unicamente ponen en apn bam.amx y asi lo guardan.

da igual en que perfil te conectes puesto es mediante proxys y la verdad los perfiles en este caso no tienen mucha ciencia que investigar. la cuestion es que no de internet sea el perfil que sea para de menos tener una conexion que nos abra la puerta.

Ver perfil de usuario

RandyOr


Novato
Novato
ricardo_aj escribió:haber hay les va,

1ro. para los que les abre la pagina de sin saldo aun estando conectados.

desconecten/desactiven/quiten/ la conexion que tengan de telcel (aclaro en este punto porque no muchos se conectan con bam si no que ocupan el cel como router, modem o hotspot)

pasenle el ccleaner y reinicien el equipo una ves hecho esto vuelvan a activar lar conexiones de red sea el caso que utilicen abran INTERNET EXPLORER y esperen a que les cargue la pagina de sin saldo, ya que haya cargado esperen unos 10 a 15 segundos y ahora si a conectar mediante el vpn.


para los que les da error de ip es problema de su configuracion (quizas tienen activado algun proxy o tienen ip fija en su pc por tal motivo no se homologan las ips)

para los que tienen el internet lento es problema de la ip que asignan me di cuenta que esta lento comunmente las que empiezan con 172.x.x.x para que sea rapido tienen que ahora si tener suerte.

el ultrasurf NO SE LOS RECOMIENDO ya que cambia las configuraciones de internet y para volver a conectar el vpn no les va a dar acceso la proxima ves que traten de conectar.


el perfil bam es

apn: bam.amx
usuario:en blacno
contraseña: en blanco

o sea unicamente ponen en apn bam.amx y asi lo guardan.

da igual en que perfil te conectes puesto es mediante proxys y la verdad los perfiles en este caso no tienen mucha ciencia que investigar. la cuestion es que no de internet sea el perfil que sea para de menos tener una conexion que nos abra la puerta.

y como puedo resolver mi problema ya que utilice el ultrasurf y no me conecta el openvpn

Ver perfil de usuario

till59


Gran Experto
Gran Experto
Es bien, latima que sea algo lenta y desespera ver videos u.u

Ver perfil de usuario

Cenisam


Novato
Novato
yo lo deje de utilizar porque no me daba el servicio gratis
pero talves realice un paso mal ...dejame lo checo nuevamente

Ver perfil de usuario

pedro_soto


Intermedio
Intermedio
Amigos yo me conecto con mi cel como modem y realmente si estaba muy lento el internet, usando el openvpn gui en la pc, entonces por cosa de dios o suerte, mire un post de aqui del Easy Thether, y pues dije a ver lo calo y dios mio mejoro al doble mi velocidad ya hasta la tv en linea pudeo ver XD, la cuestion es que se conectan con el openvpn o el droid vpn, en su celular, despues siguen el procedimiento del easy theter y listo, busquen el tema en la seccion de bam, la verdad muy recomendable porque el usb/wifi theter nativo del cel si es mucho mas lento, y conectandose como modem y despus el openvpn en pc todavia mas lento. prueben y veran.

Ver perfil de usuario

RandyOr


Novato
Novato
RandyOr escribió:ayuda x que me sale este error Thu Mar 07 23:13:39 2013 NETSH: C:\WINDOWS\system32\netsh.exe interface ip set address Conexión de área local 2 dhcp
Thu Mar 07 23:13:39 2013 ERROR: netsh command failed: returned error code 1
??

ayuda como puedo resolver este error??

Ver perfil de usuario

yoeldady


Experto
Experto
ola,,, a alguien le a funcionado en bam movistar...

Ver perfil de usuario

RandyOr


Novato
Novato
RandyOr escribió:
RandyOr escribió:ayuda x que me sale este error Thu Mar 07 23:13:39 2013 NETSH: C:\WINDOWS\system32\netsh.exe interface ip set address Conexión de área local 2 dhcp
Thu Mar 07 23:13:39 2013 ERROR: netsh command failed: returned error code 1
??

ayuda como puedo resolver este error??

ayuda.??

Ver perfil de usuario

ricardo_aj


Avanzado
Avanzado
Señores para el siguiente error NETSH: C:\WINDOWS\system32\netsh.exe interface ip set address Conexión de área local 2 dhcp


traten bajando el openvpn de esta pagina para instalar los drivers necesarios.

[Tienes que estar registrado y conectado para ver este vínculo]

Ver perfil de usuario

jossantos


Novato
Novato
bien funcino en r4 +1

Ver perfil de usuario

AngelV7


Intermedio
Intermedio
200% funcional en r8, gracias bro, muy bueno tu aporte

Ver perfil de usuario

xkarter


Novato
Novato
esta bueno pero tardo 20 segundo y se desconecta en r8 con un modem celular symbian que puedo hacer Rolling Eyes

Ver perfil de usuario

karas1206


Master Proxy
Master Proxy
malware blokeado gracias

Ver perfil de usuario http://Www.facebook.com/karas1206

noxxta


Novato
Novato
el problema es que esta lentisimo

Ver perfil de usuario

noxxta


Novato
Novato
se desconecta igual

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 6 de 11.]

Ir a la página : Precedente  1, 2, 3 ... 5, 6, 7 ... 9, 10, 11  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.