Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Android » General » Your freedom vpn- 07-junio-2013 ( nuevas configuraciones para acelerar tu conexion ) by rocket18hgs

Your freedom vpn- 07-junio-2013 ( nuevas configuraciones para acelerar tu conexion ) by rocket18hgs

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 3 de 8.]

Leido y probado el tutorial en mi Lg L5

en UDP puerto 9200 no funciono, cambie a DNS puerto 80 y conecto de inmediato...
pueden en DNS puertos 80, 20, 21, 53

por ahora me quedo testeando!

saludos !

Ver perfil de usuario

alexrohan


Novato
Novato
funcionandi en monterrey

Ver perfil de usuario
Amigo Funciona Perfecto en mi Android, Lo unico malo son Las 3 horas, crees que se puedan crear mas cuentas y usarlas? y otra no me dio ningun Problema en cierres forzosos ni nada. Excelente Amigo

Ver perfil de usuario

f250


Gran Titan
Gran Titan
Si bro en mi droid razr de lujo +1 pero como fun,iona con telcel pasen la config.. En iusa o une ya lo han probado saludos

Ver perfil de usuario

moizes777


Novato
Novato
ioigaann creen q si kambio mi rom de mi galaxy ace a una version 4.0 ...puedaa instalarme el your freedom...ya qsoy. 2.3.6

Ver perfil de usuario

chino_7


Novato
Novato
hola amigos titanes una duda grande q tengo es q si necesito crear una cuenta obligatoriamente o así sólo instalándola y gracias por ayudar

Ver perfil de usuario

juandroid


Experto
Experto
por defaul puedes conectarte sin problemas, solo ajustando los valores del dns y puerto, con cuenta a mi no me funciona en absoluto, seguiré trasteando la app xD

saludos

Ver perfil de usuario

uch-boy


Avanzado
Avanzado
tengo un xperia miro men 4.0.4 y no funciona! se me pone el rayito con una ''X'' que sera men no sera que el 3g anda fallando mmm ya active mi cuenta incluso use la tulla y nada u,u
saludos +1

Ver perfil de usuario

xXTheDevilXx


Intermedio
Intermedio
No jala aca en r5, ningun perfil :/... cale colocando el dns 53 y al parecer conecta pero igual al intentar navegar manda a la pagina de cobro de tr4nc3l...

Ver perfil de usuario

juandroid


Experto
Experto
xXTheDevilXx escribió:No jala aca en r5, ningun perfil :/... cale colocando el dns 53 y al parecer conecta pero igual al intentar navegar manda a la pagina de cobro de tr4nc3l...
cambialo por el puerto 80 y comentas es el que uso en R4

Ver perfil de usuario

monstrio


Gran Experto
Gran Experto
Funciona pero muy lento.

Ver perfil de usuario

kroy


Novato
Novato
monstrio escribió:Funciona pero muy lento.

Lo mismo digo, yo lo uso mas para realizar test o algo así

Ver perfil de usuario

dansyn


Novato
Novato
en region 8 funcionando ...con iusa en un optimus l5...lento pero es algo ...buen aporte

Ver perfil de usuario

Nicanoro


GOLD MEMBER
GOLD MEMBER
esto ya es algo pero no le entiendo mucho jeje, gracias de todas formas

Ver perfil de usuario

elmasfregon


Titan Leyenda
Titan Leyenda
anda lento el weon tarda años en entrar a una pagina pero algo es algo y si jala en 4.12
rara la vez que da forzar cierr

Ver perfil de usuario

Lacri20


GOLD MEMBER
GOLD MEMBER
ok les comento tengo un wt19 con ics 4.0.4 la apk no me da forzar cierre ni nada todo bien con udp 9200 no conecta con dns 53 u 80 si pero me manda a la pagina de cobro alguna solucion los bits los marca al principio de subida y bajada pero luego ya no pasa los de subida de 880.0 y la bajada de 0


________________________________________________________________________________________________________________________________

Te espero en nuestra pagina oficial: <<<  Dark Side Team >>>
Mi <<< Facebook >>>
Ver perfil de usuario http://www.darksideteam.com

monge


Anbu
no quiere saber nada de udp en mi caso y con dns envia y recibe datos con 53,9200, y 80 pero manda al portal cautivo provado con la cuenta de rocket


________________________________________________________________________________________________________________________________

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]

[Tienes que estar registrado y conectado para ver este vínculo]
Ver perfil de usuario

Lacri20


GOLD MEMBER
GOLD MEMBER
pues yo ya intente cambiando puertos y no solo se queda mandando datos no los recibe conecta como dos segundos y el iconito de la puerta me aparece con un signo de admiracion color rojo alguien que me eche una mano


________________________________________________________________________________________________________________________________

Te espero en nuestra pagina oficial: <<<  Dark Side Team >>>
Mi <<< Facebook >>>
Ver perfil de usuario http://www.darksideteam.com

evil21


Gran Experto
Gran Experto
me pasa lo mismito q lacri

Ver perfil de usuario

evil21


Gran Experto
Gran Experto
me pasa lo mismito q lacri

Ver perfil de usuario
IGUAÑ ME CONECTA PERO EN DATOS DE BAJADA ME APRECE CERO, Y EN LA PUERTITA QUE SALE, SOLO SE QUEDA ABIERTA Y DESPUES SALE EL SIGNO DE INTERROGACION, PROBABLEMENTE HIE ALGO MAL... POR AHI ALGUIEN QUE NOS ECHE LA MANO COMO HACERLO JALAR AUNQUE SEA LENTO COMO COMENTAN LOS COMPAÑEROS, PERO ALGO ES ALGO.

Ver perfil de usuario

rocket18hgs


Gran Titan
Gran Titan
pues ya logre conectarlo a esta velocidad pero inestable, voy a seguir haciendo pruebas para ver si puede quedar al cien.
[Tienes que estar registrado y conectado para ver este vínculo]

Ver perfil de usuario

Lacri20


GOLD MEMBER
GOLD MEMBER
rocket18hgs escribió:pues ya logre conectarlo a esta velocidad pero inestable, voy a seguir haciendo pruebas para ver si puede quedar al cien.
[Tienes que estar registrado y conectado para ver este vínculo]

modificaste algo mas si es asi pasa las confis no jejeje yo ya lemovi algunoke otro peroni asi jajajaja seme desconecta en segundos


________________________________________________________________________________________________________________________________

Te espero en nuestra pagina oficial: <<<  Dark Side Team >>>
Mi <<< Facebook >>>
Ver perfil de usuario http://www.darksideteam.com

rocket18hgs


Gran Titan
Gran Titan
Lacri20 escribió:
rocket18hgs escribió:pues ya logre conectarlo a esta velocidad pero inestable, voy a seguir haciendo pruebas para ver si puede quedar al cien.
[Tienes que estar registrado y conectado para ver este vínculo]

modificaste algo mas si es asi pasa las confis no jejeje yo ya lemovi algunoke otro peroni asi jajajaja seme desconecta en segundos
no es por ser mala ondo pero me gusta hacer aportes que funcionen al cien. denme chanza hasta mañana y si no lo mejoró de todos modos lo subo. ahorita estoy batallando porque nomas te da tres horas. te recomiendo que por mientras te hagas una cuenta para que despues no batalles

Ver perfil de usuario

rocket18hgs


Gran Titan
Gran Titan
Lacri20 escribió:
rocket18hgs escribió:pues ya logre conectarlo a esta velocidad pero inestable, voy a seguir haciendo pruebas para ver si puede quedar al cien.
[Tienes que estar registrado y conectado para ver este vínculo]

modificaste algo mas si es asi pasa las confis no jejeje yo ya lemovi algunoke otro peroni asi jajajaja seme desconecta en segundos
no es por ser mala ondo pero me gusta hacer aportes que funcionen al cien. denme chanza hasta mañana y si no lo mejoró de todos modos lo subo. ahorita estoy batallando porque nomas te da tres horas. te recomiendo que por mientras te hagas una cuenta para que despues no batalles

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 3 de 8.]

Ir a la página : Precedente  1, 2, 3, 4, 5, 6, 7, 8  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.