Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » [Aporte] Internet Full ISPCE+Spotflux P. Internet C/S

[Aporte] Internet Full ISPCE+Spotflux P. Internet C/S

Ir a la página : Precedente  1, 2, 3  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 2 de 3.]

cosanada3250


Gran Titan
Gran Titan
Buen aporte bro!

Ver perfil de usuario
Gracias por el tutorial me va a servir para entregar las tareas.

Ver perfil de usuario

cuervo


USUARIO PLATINO
USUARIO PLATINO
Gracias por las configuraciones amigo pero el archivo para el ispce (Config-Internet.7z.001) que dejaste en el link de datafilehost lo renombre a txt y me sale mas o menos unas cuantas letras en el visor txt y lo renombre a .cfg y lo carge en la carpeta del ispce pero al cargar el archivo no me sale nada en el handler del ispce me podrias pasar por mp las config.


________________________________________________________________________________________________________________________________
K AY "Invitado" GRACIAS POR VER MI TEMA SI TE GUSTO DEJA +1 SI TIENES DUDAS MANDAME UN MP Y CON GUSTO TE AYUDO.










Ver perfil de usuario
buena onda carnal

Ver perfil de usuario

exorsis


Gran Experto
Gran Experto
cuervo escribió:Gracias por las configuraciones amigo pero el archivo para el ispce (Config-Internet.7z.001) que dejaste en el link de datafilehost lo renombre a txt y me sale mas o menos unas cuantas letras en el visor txt y lo renombre a .cfg y lo carge en la carpeta del ispce pero al cargar el archivo no me sale nada en el handler del ispce me podrias pasar por mp las config.

amigo al archivo Config-Internet.7z.001 quitale el 001 y debe de quedar Config-Internet.7z y asi lo podras descomprimir saludos

Ver perfil de usuario

tobi1506


Experto
Experto
Por favor subelo a otro server

Ver perfil de usuario

gyganet


Experto
Experto
Pues yo descomprimí correctamente el archivo cfg, pero al cargarlo todo se desmarca y borra en el ISPCE. ¿No habrá manera de que mejor escribas las config? Saludos y muchas gracias por compartir.

Ver perfil de usuario

JIGSAW


Avanzado
Avanzado
deja probar lo malo es con saldo pero buen aporte

Ver perfil de usuario

Aldo Noriibeltran


Gran Experto
Gran Experto
Pues nunka le metere saldo peroo te lo mereces buen aporte +1

Ver perfil de usuario

gyganet


Experto
Experto
rodolfoalvarez escribió:Hola que tal, no se si les pasa lo mismo que ami, no me carga las conf.

A mí me pasa lo mismo rodolfoalvarez. Habrá algún titán bueno que quiera ayudarnos a configurarlo correctamente? Porque al cargar el archivo default.cfg deja todo en blanco en el ISPCE.

Ver perfil de usuario

333


Gran Titan
Gran Titan
gyganet escribió:
rodolfoalvarez escribió:Hola que tal, no se si les pasa lo mismo que ami, no me carga las conf.

A mí me pasa lo mismo rodolfoalvarez. Habrá algún titán bueno que quiera ayudarnos a configurarlo correctamente? Porque al cargar el archivo default.cfg deja todo en blanco en el ISPCE.
Denle permisos administrativos al ispce y les cargara como debe de ser la config saludos por cierto buen aporte.

Ver perfil de usuario

elmasfregon


Titan Leyenda
Titan Leyenda
333 escribió:
gyganet escribió:
rodolfoalvarez escribió:Hola que tal, no se si les pasa lo mismo que ami, no me carga las conf.

A mí me pasa lo mismo rodolfoalvarez. Habrá algún titán bueno que quiera ayudarnos a configurarlo correctamente? Porque al cargar el archivo default.cfg deja todo en blanco en el ISPCE.
Denle permisos administrativos al ispce y les cargara como debe de ser la config saludos por cierto buen aporte.
spanish por favor cesarmaster

Ver perfil de usuario

eitor


Intermedio
Intermedio
en que perfil lo uso ideas o internet, gracias por el aporte

Ver perfil de usuario

sasuke80


Avanzado
Avanzado
amigo porque spotflux no funciona en windows xp sp3

Ver perfil de usuario

dannniii


Gran Experto
Gran Experto
con ke trick lo usas broo xk los k tengo me bajan saldo

Ver perfil de usuario https://www.paypal.com/cgi-bin/webscr?cmd=_donations&busines

dex1


Novato
Novato
pasa las configuraciones de ispce por mensaje ya que el archivo que pasaste mi ispce no las abre

Ver perfil de usuario

hector


Gran Experto
Gran Experto
A PROBAR AMIGO +1 GRACIAS POR CONPARTIR

Ver perfil de usuario

exorsis


Gran Experto
Gran Experto
buen aporte men jalando chido sin la ncesidad del spotflux solo modificando el proxy en mozilla y crome a 127.0.0.1 puerto 8080 hasta a mi antivirus avast lo actualiza XD

Ver perfil de usuario

Benny_25


Avanzado
Avanzado
disculpen a la ignorancia pero en que orden abrir los programas por si algun programa de windows se adelanta a conecta antes +1

Ver perfil de usuario

piratita


GOLD MEMBER
GOLD MEMBER
hola bro no me descomprme el archivo me pide pass, ayuda cual es el pass Sad

Ver perfil de usuario

espteban


Avanzado
Avanzado
bueno yo resolví el problema del ISPCE primero baje el archivo,segundo le cambie el nombre de la extencion de .001 a .rar cuando lo descomprimes te pide contraseña es esta:titan-movil.com y listo hoy si coloque el archivo en las configuraciones de ISPCE

Ver perfil de usuario

picornio


Novato
Novato
Gracias a ti por el aporte estoy en fas de prueba, luego te comento como me resulta

Ver perfil de usuario

Kevo89


Avanzado
Avanzado
si muchos tienen problemas posiblemente sea necesario cambiar el proxy o cambiar algun filtro porque la convinacion no esta teniendo resultado, alguien que quiera dar una sugerencia en region 6 dejo de funcionar con esta config hagan sus test...

Ver perfil de usuario

exorsis


Gran Experto
Gran Experto
Kevo89 escribió:si muchos tienen problemas posiblemente sea necesario cambiar el proxy o cambiar algun filtro porque la convinacion no esta teniendo resultado, alguien que quiera dar una sugerencia en region 6 dejo de funcionar con esta config hagan sus test...


por que dices que dejo de funcionar a caso te consume el saldo a mi me lo consmio ayer en menos de 5 min ahora voy a probar en vez de host http ojala no lo baje y pues en vez de z.mob puenes poner n.mob me acuerdo que ese era otro cuando estaba el favi

Ver perfil de usuario

Kevo89


Avanzado
Avanzado
el n.mob jala tambien pero creo que telcel modifico el servidor as un test con mozilla y veras que aparece un error de autorizacion de telcel

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 2 de 3.]

Ir a la página : Precedente  1, 2, 3  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.