Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Android » Sony » Dudas y problemas » (Ayuda) Mi LWW (WT19a) se queda sin Señal

(Ayuda) Mi LWW (WT19a) se queda sin Señal

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 (Ayuda) Mi LWW (WT19a) se queda sin Señal el Miér Jul 24, 2013 1:54 pm

till59

avatar
Gran Experto
Gran Experto
Bueno como dice el titulo es la imagen, me falla mucho la señal y dudo que sea T3lc3l, porque ya va casi una semana y sigue fallando; todo empezó creo yo, porque se me callo y creo que por eso empezó a fallar ya lo lleve para que chequen si no es la antena interna pero me dijeron que todo esta en buen estado, y que puede ser que el caerse se haya dañado el sistema y lo decidí flashear pero no sirvio sigue igual, no se si alguen me pudiera ayudar; dejo una capturas...



Espero que me puedan ayudar,Gracias.

Ver perfil de usuario

2 Re: (Ayuda) Mi LWW (WT19a) se queda sin Señal el Miér Jul 24, 2013 2:34 pm

dixut4

avatar
Avanzado
Avanzado
ya intentaste bajarlo a 2.3.4? A mi tambien me fallaba la señal cuando lo tenia 4.0.4 o en ICS pero lo volvi a poner en GB y hasta ahora no me ha fallado

tal vez a ti te funcione

Ver perfil de usuario http://airgames.airg.com/bbw/

3 Re: (Ayuda) Mi LWW (WT19a) se queda sin Señal el Miér Jul 24, 2013 3:23 pm

till59

avatar
Gran Experto
Gran Experto
dixut4 escribió:ya intentaste bajarlo a 2.3.4? A mi tambien me fallaba la señal cuando lo tenia 4.0.4 o en ICS pero lo volvi a poner en GB y hasta ahora no me ha fallado

tal vez a ti te funcione
Ya lo intente pero igual fallaba Sad

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.