Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » Internet Free Movistar en PC, LAP (metodo ispce+proxifier+ultrasurf)

Internet Free Movistar en PC, LAP (metodo ispce+proxifier+ultrasurf)

Ir a la página : Precedente  1, 2, 3 ... , 9, 10, 11  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 10 de 11.]

226 oie no me funciono el Mar Mayo 20, 2014 8:36 pm

interian


Novato
Novato
oye amigo ise todo pero se conecto por un minuto ya luego el ultrasurf se quedo en contacting ally se queda espero y me puedas ayudar jeje te lo agradesco de antemano Very Happy 

Ver perfil de usuario
chingaos uno queriéndoles ayudar y ustedes con sus jaladas...

mexicanos teníamos que ser! mejoremos eso y en vez de hacer comentarios no productivos hagamos buenos comentarios y animemos a la gente a con partir el conocimiento que para eso estaba este foro
pero ya muchos lo están matando poco a poco, parezco novato con mi rango pero no es la primera cuenta que tengo aquí...y yo soy muy de la vieja escuela donde se compartía de todo sin mirar a quien.!!!!

amigo recuerda que hagas o no hagas la gente siempre va ha hablar!


el internet ni siquiera es suyo! al igual que los bins ( fuera de tema lo se pero pasa lo mismo con eso jajaja)

normalmente los que comenta son los weyes que ya saben los métodos, contras! el foro no jira al rededor de ustedes hay otros cientos de usuarios que aun no saben y también tienen derecho de aprender... al igual que ustedes cuando se registraron aquí buscando ayuda! no sean weyes!


saludos...sigue así !

Ver perfil de usuario

josealex23


Experto
Experto
markos.alexan24 escribió:chingaos uno queriéndoles ayudar y ustedes con sus jaladas...

mexicanos teníamos que ser! mejoremos eso y en vez de hacer comentarios no productivos hagamos buenos comentarios y animemos a la gente a con partir el conocimiento que para eso estaba este foro
pero ya muchos lo están matando poco a poco, parezco novato con mi rango pero no es la primera cuenta que tengo aquí...y yo soy muy de la vieja escuela donde se compartía de todo sin mirar a quien.!!!!

amigo recuerda que hagas o no hagas la gente siempre va ha hablar!


el internet ni siquiera es suyo! al igual que los bins ( fuera de tema lo se pero pasa lo mismo con eso jajaja)

normalmente los que comenta son los weyes que ya saben los métodos, contras! el foro no jira al rededor de ustedes hay otros cientos de usuarios que aun no saben y también tienen derecho de aprender... al igual que ustedes cuando se registraron aquí buscando ayuda! no sean weyes!


saludos...sigue así !

mmmm??????  Shocked Shocked Shocked Shocked Rolling Eyes Rolling Eyes drunken drunken lol! lol! spam spam  jajaja rolala atentamente: Rolando Mota  Razz Razz Razz 

Ver perfil de usuario
si alguna solucion..a mi tampoco ya me conecta en r4..alguien que tenga la solucion??

Ver perfil de usuario

byronapn


Intermedio
Intermedio
gracias espero funcione en gt

Ver perfil de usuario
pasen algun proxy para que jale el ISPCE...x favor!

Ver perfil de usuario
alguien sabe si se puede tener internet con la compañia azul?

Ver perfil de usuario
que yo sepa no..antes se compartia toda la info y ahora siento que ya nadie pasa nada

Ver perfil de usuario

waldosmx


Intermedio
Intermedio
markos.alexan24 escribió:chingaos uno queriéndoles ayudar y ustedes con sus jaladas...

mexicanos teníamos que ser! mejoremos eso y en vez de hacer comentarios no productivos hagamos buenos comentarios y animemos a la gente a con partir el conocimiento que para eso estaba este foro
pero ya muchos lo están matando poco a poco, parezco novato con mi rango pero no es la primera cuenta que tengo aquí...y yo soy muy de la vieja escuela donde se compartía de todo sin mirar a quien.!!!!

amigo recuerda que hagas o no hagas la gente siempre va ha hablar!


el internet ni siquiera es suyo! al igual que los bins ( fuera de tema lo se pero pasa lo mismo con eso jajaja)

normalmente los que comenta son los weyes que ya saben los métodos, contras! el foro no jira al rededor de ustedes hay otros cientos de usuarios que aun no saben y también tienen derecho de aprender... al igual que ustedes cuando se registraron aquí buscando ayuda! no sean weyes!


saludos...sigue así !

Y por eso nadie te pasará nada Wink

Ver perfil de usuario

235 metodo el Jue Mayo 29, 2014 8:17 am

Hola buen dia a todos, disculpen la pregunta, pero desde ayer no puedo conectarme, la pregunta es si el metodo se cayo?..

Ver perfil de usuario
ya tiene ratillo amigo yo tengo como 2 semanas sin que funcione este metodo.. :/

Ver perfil de usuario
pero si a mi todavia ayer me funciono, como a las 12 del dia, dejo de funcionar.

Ver perfil de usuario
yo estoy publicando desde este metodo a 3mb/s maxima minimo 500kb/s

Ver perfil de usuario

his812002


Novato
Novato
ramirez88bio escribió:yo estoy publicando desde este metodo a 3mb/s maxima minimo 500kb/s

Ver perfil de usuario

newreiko


Intermedio
Intermedio
lo probare ahora que tengo movi, vuelvo a comentar si es que aun sirve este metodo, si alguient me puede ayudar a como configurar el perfil de movi para la bam se lo agradeceria

Ver perfil de usuario

newreiko


Intermedio
Intermedio
newreiko escribió:lo probare ahora que tengo movi, vuelvo a comentar si es que aun sirve este metodo, si alguient me puede ayudar a como configurar el perfil de movi para la bam se lo agradeceria


no me funciono,o no realice bn l configuracion

Ver perfil de usuario

242 Confirmadoo Ya no funcionaa!!!! el Miér Jul 16, 2014 9:39 pm

newreiko escribió:
newreiko escribió:lo probare ahora que tengo movi, vuelvo a comentar si es que aun sirve este metodo, si alguient me puede ayudar a como configurar el perfil de movi para la bam se lo agradeceria


no me funciono,o no realice bn l configuracion




Yo utilizaba este metodoo.. pero ya no funciona desde el dia 10 de julio.... alguien que tenga la nueva configuracion que la compartaa!!!!!!!

Ver perfil de usuario

243 xumii.net 80 cambien el proxy por este ok el Jue Jul 17, 2014 12:22 am

hectorhega escribió:
newreiko escribió:
newreiko escribió:lo probare ahora que tengo movi, vuelvo a comentar si es que aun sirve este metodo, si alguient me puede ayudar a como configurar el perfil de movi para la bam se lo agradeceria


no me funciono,o no realice bn l configuracion




Yo utilizaba este metodoo.. pero ya no funciona desde el dia 10 de julio.... alguien que tenga la nueva configuracion que la compartaa!!!!!!!

Ver perfil de usuario
una pregunta como le hacen para sacar los proxys? me gustaria aprender para luego ayudar Smile

Ver perfil de usuario
NO ES POR GANAR REPUTACION SE TRATA DE COMPARTIR, COMO BIEN DICE, FLAVIO577 DESPUES DE TODO PARA ESTO ESTA EL FORO, HABEMOS QUIENES NO SABEMOS MUCHO DE ESTO PERO NOS SIRVE Y MUCHO, POR LO CUAL YO EN LO PERSONAL SI SE LO AGRADEZCO SALUDOS...

Ver perfil de usuario

BAMCASA


Novato
Novato
Alguien sabe como arreglarlo ya no me funciona Sad

Ver perfil de usuario
ok

Ver perfil de usuario

flavio577


USUARIO PLATINO
USUARIO PLATINO
ya funciona de nuevo.. .Very Happy


________________________________________________________________________________________________________________________________
[IMG=http://imageshack.com/a/img401/1767/yeu.gif][/IMG][/URL]
Ver perfil de usuario

litro


Avanzado
Avanzado
;(

Ver perfil de usuario

fernando1020


Intermedio
Intermedio
gracias

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 10 de 11.]

Ir a la página : Precedente  1, 2, 3 ... , 9, 10, 11  Siguiente

Permisos de este foro:
No puedes responder a temas en este foro.