Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Teléfonos moviles antiguos » Ayuda » Ayuda con BAM Huawei E173 Movistar Liberada...

Ayuda con BAM Huawei E173 Movistar Liberada...

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1 Ayuda con BAM Huawei E173 Movistar Liberada... el Jue Feb 23, 2012 10:52 am

pepenudo


Intermedio
Intermedio
Hola, pues quiesiera si alguien me puede ayudar a solucionar lo siguiente:

Compre esta "BAM" Huawei E173, y la libere (ahora la uso con telcel y movi), pero despues de eso no me deja conectarme a movistar, ni desde el Escritorio Movistar, ni desde el Mobile Partner.
Ya intente varias cosas, ya la probe en Win7 64 bit y Win Xp, recien comprada funciono bien en Vista y W7 64Bit...
Me marca error 720 "No se ha podido conectar debido a que no han coincidido en los protocolos de control PPP"
Pero con telcel se conecta en chinga....

Ayuda!! affraid

Ver perfil de usuario
la tarjeta es original de unefon? yo tenia un porblema parecido y pude solucionarlo gracias a que aparte de liberar la bb desinstale los driver que ella misma instala (unefon) y buscar unos de huawei en la red driver no el soft para conectarse saludos espero pueda ser de ayuda la info

Ver perfil de usuario

Adeoy


Gran Experto
Gran Experto
A mi me pasa lo mismo bro, pero sabes a que se debe? A que no tienes saldo y no se activa la red movil. Espero estar equivocado y alguien tenga una solución para esto porque me quiero conectar con movistar y tener internet a full.

Ver perfil de usuario

alfredht69


Experto
Experto
compadrito instalate el escritorio movistar
[Tienes que estar registrado y conectado para ver este vínculo]

y lo intalas dependiendo que marca es tu bam.
y configuras tu coneccion

APN: internet.movistar.mx
usuario: internet
contraseña: internet

Ver perfil de usuario

alfredht69


Experto
Experto
compadrito ¿ya checaste tu chip?,porque el blanco de movistar no te va jalar deve ser el universal ,el azul.ami me paso lo mismo con una bam,suerte

Ver perfil de usuario

Adeoy


Gran Experto
Gran Experto
El mío es el azul original que venía con mi modem cuando lo compré y aún así no me conecta a la red

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.