Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Todo para navegar en tu movil » Bam » (Aporte) Un pequeño tip para estabilizar metodo conocido con bam M0bizt4r

(Aporte) Un pequeño tip para estabilizar metodo conocido con bam M0bizt4r

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

sasukeokata


Gran Experto
Gran Experto
Por el foro vi que muchos dicen que está inestable el método de ispce + proxifier y ultrasurf, no sé si lo sepan o les sirva a todos, a mi me ha servido y he probado con 2 versiones de ultrasurf, la 13 y la 10, dicen que despues de una hora o de un determinado rato marca error y se desconecta o simplemente ya no pasa datos...
La versión 10.17 es la que ando usando y no me ha dado problemas, ando a una velocidad mas o menos de 2 megas igual que con cualquier version supongo, lo que tiene una de las versiones mas o menos nueva (viene siendo el 13.01) se me desconecta despues de 30 min o 1 hora aveces aguanta mas pero si desconecta me marca un error y se cierra en cambio la version 10.17 no, les recomiendo que usen esa versión hay veces que dice "contacting server" pero eso es cuestión de señal o algo por el estilo y despues ya vuelve a "successfully conected to server" tambien cuando deje de pasar datos pueden dar en Retry y reconecta al instante hagan pruebas y espero les haya servido si quieren la version 10 comenten

Saludos

Ver perfil de usuario

maycoss


Experto
Experto
yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
maycoss escribió:yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad

rápido no creo que se pueda, aunque podrias probar poniendole unos servidores dns a ver que tal te anda... por cierto a que velocidad te anda? tambien podria ser tu chip

Ver perfil de usuario

Cristopher25


Gran Titan
Gran Titan
[quote=maycoss]yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad [/quote]
jjaja yo tambien quiero lo mismo jajaja

Ver perfil de usuario

*wolf*


Experto
Experto
pasen el tuto para la bam ñ,ñ saludos

Ver perfil de usuario

maycoss


Experto
Experto
sasukeokata escribió:
maycoss escribió:yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad

rápido no creo que se pueda, aunque podrias probar poniendole unos servidores dns a ver que tal te anda... por cierto a que velocidad te anda? tambien podria ser tu chip

haha solamente Me anda En 34kb /: esta pesimo :c

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
*wolf* escribió:pasen el tuto para la bam ñ,ñ saludos

[Tienes que estar registrado y conectado para ver este vínculo]

Créditos a flavio577 es su tuto usalo este es el metodo del que hablo

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
maycoss escribió:
sasukeokata escribió:
maycoss escribió:yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad

rápido no creo que se pueda, aunque podrias probar poniendole unos servidores dns a ver que tal te anda... por cierto a que velocidad te anda? tambien podria ser tu chip

haha solamente Me anda En 34kb /: esta pesimo :c

Yo tenia 15 kbps XD con un chip como del 2011 modem huawei de los blancos, y le cambie el chip y ahora me anda a 2 megas tengo esa dudota de que si el chip tenga que ver con la velocidad es el chip de un alcatel android me anda full del 2013,

Ver perfil de usuario

josealex23


Experto
Experto
sasukeokata escribió:
maycoss escribió:
sasukeokata escribió:
maycoss escribió:yo quiero que este mas rapido xD Yo No Tengo problemas con la estabilidad

rápido no creo que se pueda, aunque podrias probar poniendole unos servidores dns a ver que tal te anda... por cierto a que velocidad te anda? tambien podria ser tu chip

haha solamente Me anda En 34kb /: esta pesimo :c

Yo tenia 15 kbps XD con un chip como del 2011 modem huawei de los blancos, y le cambie el chip y ahora me anda a 2 megas tengo esa dudota de que si el chip tenga que ver con la velocidad es el chip de un alcatel android me anda full del 2013,

Tienes la boca llena de verdad jajaja pero en serio, tienes razon que el chip interviene en la velocidad, yo tengo 3 chips uno de modem que venia de fabrica y otro que si jalaba y muy bien pero era del 2011 tambien, pero de un dia para otro dejo de jalar a buena velocidad y me jalaba a 64kbps y antes me andaba a 2.5mb jejeje el motivo no lo se o sera que abuse mucho de el porque descargaba muchos juegos ps3 y al mes creo consumo arriba de 60 gigas jejeje, saludos men ahh y pueben los que tengan mb de regalo conectando el openvpn con freevpnsoftware pues no consume los megas y si conecta pues tienen los puertos abiertos, pues apesar de que diga 3g o H no les conectara. ahora si me despido

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto

Tienes la boca llena de verdad jajaja pero en serio, tienes razon que el chip interviene en la velocidad, yo tengo 3 chips uno de modem que venia de fabrica y otro que si jalaba y muy bien pero era del 2011 tambien, pero de un dia para otro dejo de jalar a buena velocidad y me jalaba a 64kbps y antes me andaba a 2.5mb jejeje el motivo no lo se o sera que abuse mucho de el porque descargaba muchos juegos ps3 y al mes creo consumo arriba de 60 gigas jejeje, saludos men ahh y pueben los que tengan mb de regalo conectando el openvpn con freevpnsoftware pues no consume los megas y si conecta pues tienen los puertos abiertos, pues apesar de que diga 3g o H no les conectara. ahora si me despido[/quote]

jaja yo tambien abuse de eso, eso es raro lo bueno sería comprar un chip nuevo u otro que no usen algo hicieron los de movi xD tengo uno lento y otro bueno uso el que es de buena velocidad por ahora

Ver perfil de usuario
pueden usar vnap en vez de proxifier y el ultrasurf 1210 a mi nunca se me desconecta

Ver perfil de usuario
amm pasa el ultrasurf 10.17 bro porfa para probar y este mas estable

Ver perfil de usuario
pero una duda apoco sigue sirviendo ese metodo porque pense que ya no??

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
mauriziokpr escribió:pueden usar vnap en vez de proxifier y el ultrasurf 1210 a mi nunca se me desconecta

Y que tal va la velocidad? buena sugerencia Smile

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
Shakirkass1 escribió:pero una duda apoco sigue sirviendo ese metodo porque pense que ya no??

Si sirve, incluso configurando con el vnap como nos menciona aca un bro,solo que no se como configurarlo debo probar eso, pero si sirve

Aquí les dejo la version 10 17 por si la quieren descargar y checar ustedes si les anda estable o no
[Tienes que estar registrado y conectado para ver este vínculo]

Ver perfil de usuario
a bueno gracias brow por pasar el ultrasurf aver que tal Very Happy saludos Wink

Ver perfil de usuario

zevaz12


Master Android
Master Android
Si tienen problemas con ultrasurf, usen openvpn.

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
el openvpn es una buena opcion lástima que no me conecte, no se que hago mal :/

Ver perfil de usuario

zevaz12


Master Android
Master Android
Sasukeokata, usa el openvpn con el IPC Header o ipsce y no tendrás problemas para conectarlo.

Ver perfil de usuario

sasukeokata


Gran Experto
Gran Experto
zevaz12 escribió:Sasukeokata, usa el openvpn con el IPC Header o ipsce y no tendrás problemas para conectarlo.

Sobres, voy a testear gracias, creo que no andaba usando bien el ispce voy a calarlo y a ver si conecta Very Happy

Ver perfil de usuario
simon ami me conecta con ispce pero anda mas lento u.u

Ver perfil de usuario

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.