Titan Movil
Bienvenido a titan movil, te invitamos a registrate para acceder a todo el contenido del foro


No estás conectado. Conéctate o registrate

Titan Movil » Teléfonos moviles antiguos » Motorola » Dudas y problemas » Led no funciona después de root

Led no funciona después de root

Ir abajo  Mensaje [Página 1 de 1.]

1 Led no funciona después de root el Mar Ago 05, 2014 12:02 pm

rootero

avatar
Novato
Novato
EStimados, al rootear con framaroot-boromir mi xt914 dejó de funcionar la luz led de notificación. Además no he podido quitar la restricción de volumen para audífonos, alguien ha sufrido de lo mismo?

Ver perfil de usuario

2 Re: Led no funciona después de root el Miér Ago 06, 2014 6:30 am

Hassan

avatar
TITAN MASTER
TITAN MASTER
@rootero
eso modelo tiene problemas con lo LED de notificación. O intentas Rootear con otro utilitario o tienes que usar una app.
Saludos


________________________________________________________________________________________________________________________________


فلسطين حرة
Free Palestine
Palestina libre
Help and you will be helped.
Ver perfil de usuario

3 Re: Led no funciona después de root el Vie Ago 08, 2014 9:41 am

rootero

avatar
Novato
Novato
Muchas gracias por la respuesta

Ver perfil de usuario

4 Re: Led no funciona después de root el Vie Ago 08, 2014 9:49 am

Hassan

avatar
TITAN MASTER
TITAN MASTER
@rootero
As solucionado lo problema?
Saludos


________________________________________________________________________________________________________________________________


فلسطين حرة
Free Palestine
Palestina libre
Help and you will be helped.
Ver perfil de usuario

Contenido patrocinado


Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.